We're updating the issue view to help you get more done. 

HTOP in Bullseye needs higher package version

Description

Upstream Debian version is htop_3.0.0-1

Environment

None

Assignee

Igor Pecovnik

Reporter

Igor Pecovnik

Labels

Components

Fix versions

Affects versions

Priority

Low
Configure