Adding rkvdec patch that is 5.11.y compatible

Description

Since upgrading to 5.11.y rkvdec patch become out of sync. We need to find another version.

Assignee

Unassigned

Reporter

Igor Pecovnik

Components

Labels

None

Fix versions

Priority

Low